"الأمن السيبراني" يُصدر تحذيراً عالي الخطورة حول تحديث بمتصفح  Chrome

 

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيراً أمنياً عالي الخطورة جدًا بخصوص تحديث أمني في متصفح Google Chrome، لأنظمة Windows, Mac, Linux.

وقال المركز في تغريدة على حسابه بتويتر إن التهديد قد يسمح للمهاجم بتجاوز سعة مخزن الذاكرة المؤقت، وعدم التحقق من صحة مدخلات المستخدم.

وأوصى المركز بتحديث المتصفح إلى نسخة 96.0.4664.110، حيث أصدرت Google توضيحاً للتحديثات اللازمة عبر الرابط:

https://chromereleases.googleblog.com/2021/12/stable-channel-update-for-desktop_13.html

انتقل إلى أعلى